Yeastar P560

辦公電話從未如此自由、高效

支援 100 分機用戶(可擴展至 200),最多 8 模擬分機、8 路模擬外線及 1 路 T1 數字中繼。

100
用戶數
30
通話並發數
8
內線口(最多)
8
外線口(最多)
1
T1 數字中繼(最多)
Yeastar P560
01

手機配置 IP 地址

使用手機 NFC 功能掃描設備上的 Yeastar 標誌,通過手機快速配置 IPPBX 的 IP 地址。

02

全新 UI 後台介面

網頁端後台,提供清晰的導引簡化配置,介面友好易操作,不需聘請專人維護。

03

功能豐富,驅動企業成長

基本語音功能、企業通訊功能與訂閱授權功能,靈活制定,創造更多通訊價值。

基礎功能

呼入路由
呼出路由
呼叫等待
呼叫截答
呼叫保持
呼叫停泊
免打擾
三方通話
同振手機
強拆/強插
未接來電郵件提醒
自訂提示音
對講
呼叫轉接(諮詢轉、盲轉)
呼叫轉移(無應答、忙時、無條件)
分機狀態設定
視頻通話(一對一)

進階功能

語音會議室
通話錄音
通話記錄
速撥碼
響鈴組
自動話務員
組織架構
自動配置
企業通訊錄
LDAP/LDAPS
ACD
共享語音信箱
特色響鈴
時間條件
智能呼入匹配
語音留言
廣播組
預約廣播組
呼叫隊列
滿意度調查
動態/靜態坐席
SLA
QCB
Popup URL
雙機熱備
T.38/T.30 傳真
傳真到郵件
BLF(網頁端/谷歌插件)
CTI
檔案共享(Samba/FTP/TFTP)

增值功能

話務控制台
隊列控制台
隊列看板
通話報告
語音轉寫
視頻會議
專業版通訊錄
API 服務
CRM 集成接口
FQDN
計費報告
隧道服務
隧道服務升級
手機端軟電話 Linkus
網頁端軟電話 Linkus
Linkus 谷歌插件
即時通訊

系統安全

國家 IP 防禦
呼出頻率限制
分機綁定話機
國際呼叫防禦
防火牆
IP 禁止名單
IP 靜態防禦規則
IP 自動防禦規則
SRTP 語音加密
TLS 信令加密

容量

用戶數100 (可擴展至 200)
通話並發數30 (可擴展至 60)
內線口(最多)8
外線口(最多)8
T1 數字中繼(最多)1
自動話務員(級)64
語音留言容量(分鐘)8700
錄音容量擴展SD / USB / SATA / Network

VoIP

VoIP 外線200
協議SIP (RFC3261)
傳輸協議UDP, TCP, TLS, SRTP
語音編碼G711(alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
視頻編碼VP8, H263, H263P, H264, MPEG4
DTMFIn-band, RFC4733, RFC2833, SIP INFO

常見問題

對此產品感興趣?

聯絡我們的銷售團隊獲取報價及諮詢