Yeastar P520

自由·可見的通話體驗

支援 20 分機用戶,最多 4 模擬分機、4 模擬外線。高效溝通,管理簡單,無需專人維護。

20
用戶數
10
通話並發數
4
內線口(最多)
4
外線口(最多)
Yeastar P520
01

高效溝通

網頁端語音/視頻通話,可視化通話介面,讓溝通更直觀高效。

02

管理簡單,無需專人維護

全新 UI 後台介面,提供清晰的導引簡化配置,介面友好易操作,不需聘請專人維護。基於網絡傳輸語音,擺脫傳統電話線路束縛。

03

豐富功能,驅動企業成長

涵蓋基本語音功能、企業通訊功能及訂閱授權功能,滿足日常通訊需求的同時,進一步提升企業內外溝通效率。

基礎功能

呼入路由
呼出路由
呼叫等待
呼叫截答
呼叫保持
呼叫停泊
免打擾
三方通話
同振手機
強拆/強插
未接來電郵件提醒
自訂提示音
對講
呼叫轉接(諮詢轉、盲轉)
呼叫轉移(無應答、忙時、無條件)
分機狀態設定
視頻通話(一對一)

進階功能

語音會議室
通話錄音
通話記錄
速撥碼
響鈴組
自動話務員
組織架構
自動配置
企業通訊錄
LDAP/LDAPS
ACD
共享語音信箱
特色響鈴
時間條件
智能呼入匹配
語音留言
廣播組
預約廣播組
呼叫隊列
滿意度調查
動態/靜態坐席
SLA
QCB
Popup URL
雙機熱備
T.38/T.30 傳真
傳真到郵件
BLF(網頁端/谷歌插件)
CTI
檔案共享(Samba/FTP/TFTP)

增值功能

話務控制台
隊列控制台
隊列看板
通話報告
語音轉寫
視頻會議
專業版通訊錄
API 服務
CRM 集成接口
FQDN
計費報告
隧道服務
隧道服務升級
手機端軟電話 Linkus
網頁端軟電話 Linkus
Linkus 谷歌插件
即時通訊

系統安全

國家 IP 防禦
呼出頻率限制
分機綁定話機
國際呼叫防禦
防火牆
IP 禁止名單
IP 靜態防禦規則
IP 自動防禦規則
SRTP 語音加密
TLS 信令加密

容量

用戶數20
通話並發數10
內線口(最多)4
外線口(最多)4
VoIP 外線50

硬件

網口2 × 10/100/1000 Mbps
TF 卡1
電源DC 12V 1A
尺寸(寬×深×高)160 × 160 × 30 mm
重量0.3 KG
安裝方式Desktop

VoIP

協議SIP (RFC3261)
傳輸協議UDP, TCP, TLS, SRTP
語音編碼G711(alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
視頻編碼VP8, H263, H263P, H264, MPEG4
DTMFIn-band, RFC4733, RFC2833, SIP INFO

常見問題

對此產品感興趣?

聯絡我們的銷售團隊獲取報價及諮詢