Yeastar P10000-PS
萬門分機,靈活部署
最高 10000 用戶分機,最多 30000 註冊終端,多達 1000 通話並發。為大型企業及多點辦公環境設計,提供卓越的性能與可靠性。
10000
用戶數
30000
註冊終端數
1000
通話並發數

01
提升萬人辦公環境下的溝通協作
基於網絡傳輸語音,擺脫傳統電話線路束縛。提供 Linkus 軟電話,隨時隨地與同事、客戶保持緊密聯繫。內置組織架構、通訊錄、電話會議等豐富功能,提升企業內部協作。
02
滿足各類大型企業的語音部署需求
既滿足企業園區、樓宇電話系統組建,也支援多分支機構電話組網。兼容主流品牌 IP 話機,支援模擬話機接入,並提供 Web 端、手機端 Linkus 軟電話。提供軟件版本交付方式,可部署於虛擬伺服器、私有雲、公有雲等環境。
03
支援二次開發打開更廣闊應用
支援對接大型、超大型政企用戶的 OA、ERP 系統,推動用戶無紙化、信息化改造升級。提供軟電話 SDK,可對接用戶 PC 端、手機端應用,內嵌如警務通、政務通、OA 系統等 APP。
04
輕鬆維護並完善企業電話管理
網頁化後台,支援本地/遠程管理,輕鬆完成日常維護。內置自動配置功能,可批量註冊管理 IP 話機、語音網關。支援對呼出呼入、組織架構、通訊錄等做靈活的權限設定。
05
為大型企業語音通訊提供電信級穩定保障
支援雙機熱備,內置強大防火牆,提供 TLS 與 SRTP 安全加密。支援冗餘電源、磁碟陣列(RAID1)。多種容災備份機制,全方位保障設備正常運行。
基礎功能
呼入路由
呼出路由
呼叫等待
呼叫截答
呼叫保持
呼叫停泊
免打擾
三方通話
同振手機
強拆/強插
未接來電郵件提醒
自訂提示音
對講
呼叫轉接(諮詢轉、盲轉)
呼叫轉移(無應答、忙時、無條件)
分機狀態設定
視頻通話(一對一)
進階功能
語音會議室
通話錄音
通話記錄
速撥碼
響鈴組
自動話務員
組織架構
自動配置
企業通訊錄
LDAP/LDAPS
ACD
共享語音信箱
特色響鈴
時間條件
智能呼入匹配
語音留言
廣播組
預約廣播組
呼叫隊列
滿意度調查
動態/靜態坐席
SLA
QCB
Popup URL
雙機熱備
T.38/T.30 傳真
傳真到郵件
BLF(網頁端/谷歌插件)
CTI
檔案共享(Samba/FTP/TFTP)
增值功能
話務控制台
隊列控制台
隊列看板
通話報告
語音轉寫
視頻會議
專業版通訊錄
API 服務
CRM 集成接口
FQDN
計費報告
隧道服務
隧道服務升級
手機端軟電話 Linkus
網頁端軟電話 Linkus
Linkus 谷歌插件
即時通訊
系統安全
國家 IP 防禦
呼出頻率限制
分機綁定話機
國際呼叫防禦
防火牆
IP 禁止名單
IP 靜態防禦規則
IP 自動防禦規則
SRTP 語音加密
TLS 信令加密
容量
用戶數4000 (可擴展至 10000)
註冊終端數12000 (可擴展至 30000)
通話並發數1000
硬碟2T HDD × 2
VoIP
VoIP 外線2000
協議SIP (RFC3261)
傳輸協議UDP, TCP, TLS, SRTP
語音編碼G711(alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
視頻編碼VP8, H263, H263P, H264, MPEG4
DTMFIn-band, RFC4733, RFC2833, SIP INFO
