Yeastar P520
自由·可见的通话体验
支持 20 分机用户,最多 4 模拟分机、4 模拟外线。高效沟通,管理简单,无需专人维护。
20
用户数
10
通话并发数
4
内线口(最多)
4
外线口(最多)

01
高效沟通
网页端语音/视频通话,可视化通话界面,让沟通更直观高效。
02
管理简单,无需专人维护
全新 UI 后台界面,提供清晰的向导简化配置,界面友好易操作,不需聘请专人维护。基于网络传输语音,摆脱传统电话线路束缚。
03
丰富功能,驱动企业成长
涵盖基本语音功能、企业通信功能及订阅授权功能,满足日常通信需求的同时,进一步提升企业内外沟通效率。
基础功能
呼入路由
呼出路由
呼叫等待
呼叫截答
呼叫保持
呼叫停泊
免打扰
三方通话
同振手机
强拆/强插
未接来电邮件提醒
自定义提示音
对讲
呼叫转接(咨询转、盲转)
呼叫转移(无应答、忙时、无条件)
分机状态设置
视频通话(一对一)
进阶功能
语音会议室
通话录音
通话记录
速拨码
响铃组
自动话务员
组织架构
自动配置
企业通讯录
LDAP/LDAPS
ACD
共享语音信箱
特色响铃
时间条件
智能呼入匹配
语音留言
广播组
预约广播组
呼叫队列
满意度调查
动态/静态坐席
SLA
QCB
Popup URL
双机热备
T.38/T.30 传真
传真到邮件
BLF(网页端/谷歌插件)
CTI
文件共享(Samba/FTP/TFTP)
增值功能
话务控制台
队列控制台
队列看板
通话报告
语音转写
视频会议
专业版通讯录
API 服务
CRM 集成接口
FQDN
计费报告
隧道服务
隧道服务升级
手机端软电话 Linkus
网页端软电话 Linkus
Linkus 谷歌插件
即时通信
系统安全
国家 IP 防御
呼出频率限制
分机绑定话机
国际呼叫防御
防火墙
IP 禁止名单
IP 静态防御规则
IP 自动防御规则
SRTP 语音加密
TLS 信令加密
容量
用户数20
通话并发数10
内线口(最多)4
外线口(最多)4
VoIP 外线50
硬件
网口2 × 10/100/1000 Mbps
TF 卡1
电源DC 12V 1A
尺寸(宽×深×高)160 × 160 × 30 mm
重量0.3 KG
安装方式Desktop
VoIP
协议SIP (RFC3261)
传输协议UDP, TCP, TLS, SRTP
语音编码G711(alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
视频编码VP8, H263, H263P, H264, MPEG4
DTMFIn-band, RFC4733, RFC2833, SIP INFO
