Yeastar P10000-PS

万门分机,灵活部署

最高 10000 用户分机,最多 30000 注册终端,多达 1000 通话并发。为大型企业及多点办公环境设计,提供卓越的性能与可靠性。

10000
用户数
30000
注册终端数
1000
通话并发数
Yeastar P10000-PS
01

提升万人办公环境下的沟通协作

基于网络传输语音,摆脱传统电话线路束缚。提供 Linkus 软电话,随时随地与同事、客户保持紧密联系。内置组织架构、通讯录、电话会议等丰富功能,提升企业内部协作。

02

满足各类大型企业的语音部署需求

既满足企业园区、楼宇电话系统组建,也支持多分支机构电话组网。兼容主流品牌 IP 话机,支持模拟话机接入,并提供 Web 端、手机端 Linkus 软电话。提供软件版本交付方式,可部署于虚拟服务器、私有云、公有云等环境。

03

支持二次开发打开更广阔应用

支持对接大型、超大型政企用户的 OA、ERP 系统,推动用户无纸化、信息化改造升级。提供软电话 SDK,可对接用户 PC 端、手机端应用,内嵌如警务通、政务通、OA 系统等 APP。

04

轻松维护并完善企业电话管理

网页化后台,支持本地/远程管理,轻松完成日常维护。内置自动配置功能,可批量注册管理 IP 话机、语音网关。支持对呼出呼入、组织架构、通讯录等做灵活的权限设置。

05

为大型企业语音通信提供电信级稳定保障

支持双机热备,内置强大防火墙,提供 TLS 与 SRTP 安全加密。支持冗余电源、磁盘阵列(RAID1)。多种容灾备份机制,全方位保障设备正常运行。

基础功能

呼入路由
呼出路由
呼叫等待
呼叫截答
呼叫保持
呼叫停泊
免打扰
三方通话
同振手机
强拆/强插
未接来电邮件提醒
自定义提示音
对讲
呼叫转接(咨询转、盲转)
呼叫转移(无应答、忙时、无条件)
分机状态设置
视频通话(一对一)

进阶功能

语音会议室
通话录音
通话记录
速拨码
响铃组
自动话务员
组织架构
自动配置
企业通讯录
LDAP/LDAPS
ACD
共享语音信箱
特色响铃
时间条件
智能呼入匹配
语音留言
广播组
预约广播组
呼叫队列
满意度调查
动态/静态坐席
SLA
QCB
Popup URL
双机热备
T.38/T.30 传真
传真到邮件
BLF(网页端/谷歌插件)
CTI
文件共享(Samba/FTP/TFTP)

增值功能

话务控制台
队列控制台
队列看板
通话报告
语音转写
视频会议
专业版通讯录
API 服务
CRM 集成接口
FQDN
计费报告
隧道服务
隧道服务升级
手机端软电话 Linkus
网页端软电话 Linkus
Linkus 谷歌插件
即时通信

系统安全

国家 IP 防御
呼出频率限制
分机绑定话机
国际呼叫防御
防火墙
IP 禁止名单
IP 静态防御规则
IP 自动防御规则
SRTP 语音加密
TLS 信令加密

容量

用户数4000 (可扩展至 10000)
注册终端数12000 (可扩展至 30000)
通话并发数1000
硬盘2T HDD × 2

VoIP

VoIP 外线2000
协议SIP (RFC3261)
传输协议UDP, TCP, TLS, SRTP
语音编码G711(alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
视频编码VP8, H263, H263P, H264, MPEG4
DTMFIn-band, RFC4733, RFC2833, SIP INFO

常见问题

对此产品感兴趣?

联络我们的销售团队获取报价及咨询